2005年02月15日

Adobe Illustratorを起動できません

2005.02.15_01.png
必要なプラグインが見つからないため、Adobe Illustratorを起動できません。
起動するためには、
「XXX」、「XXX」、「XXX」、「XXX」、「XXX」、および「XXX」が必要です。


投稿者 Shattered : 固定リンク(22:00) | トラックバック